Při určité teplotě nestartuje


Autor tématu
smartly
nováček
Příspěvky: 8
Registrován: Út 19.02.2013, 20:49
Témata: 0
Auto: Toyota Hilux, Toyota Land cruiser 120

Při určité teplotě nestartuje

Příspěvekod smartly » Stř 26.03.2014, 20:01

Pěkný večer, tak nám začíná jedna Toyota trošku zlobit. Při určité teplotě okolo deseti stupňů nejde nastartovat. A je ještě možné, že to dokonce má spojitost s tím, že pokud je pod půl nádrže tak to jde. :D Už asi tříkrát jsem měnil ty elektromag. ventílky na čerpadle. Vždy to pomohlo. Na delší dobu. Ale teď snad po pul roce, už to zlobí zas. Myslíte, že to může být naftou? Když tento landák má 340 tisíc a po tuto nebylo nic měněno v motoru. A striktně tankováno do aut u jedné Benziny a u Hiluxu, či u LC 200 bez problému? Nebo to může dělat něco jiného? Ale zas pokud nestartuje, stačí na to chlístnout petka s teplou vodou a jde to. Pak to sice jede jako bez duše, :ramena: ale chytne se. A to mi budete věřit, že když Vás předjíždějí i auta na elektriku tak to není to pravé ořechové a chtělo by to řešit. :D Nebo je možné koupit ty pumpičky nebo jak se to jmenuje od různých výrobců? Není to úplně levná záležitost. Děkuji za případné odpověd. A hezký zbytek večera a čest Toyotám

Avatar uživatele

toyotatoyotatoyota
Věčnej rejpal
Příspěvky: 2991
Registrován: Stř 05.01.2011, 19:08
Témata: 0
Místo/Bydliště: Československo

Re: Při určité teplotě nestartuje

Příspěvekod toyotatoyotatoyota » Stř 26.03.2014, 20:08

scv ventilky :(

Avatar uživatele

Brusič
Diskuzní bůh, vládce guruů
Příspěvky: 965
Registrován: Ne 17.05.2009, 20:38
Témata: 4
Auto: Toyota LC 120 3.0D4-D, 5st.AT
Místo/Bydliště: ...do štatlu to mám kósek...
Věk: 40
Kontaktovat uživatele:

Re: Při určité teplotě nestartuje

Příspěvekod Brusič » Čt 10.04.2014, 8:45

Diagnostiku a přečíst tlak v Railové liště při startu. Nebo už ti to jede?
TOYOTA , šack já vím proč... :-)

http://www.toykaservis.cz


Jumpik
nováček
Příspěvky: 8
Registrován: Ne 31.07.2016, 22:46
Témata: 0
Auto: Toyota Land Cruiser 2005 nafta

Re: Při určité teplotě nestartuje

Příspěvekod Jumpik » Ne 01.07.2018, 21:02

Zdravím všechny příznivce Toyoty a mám velkou prosbu, zda by jste mi pomohli odhalit problém.
Před dvema roky jsem koupil LC120 D4D rv.2005 v automatu. A asi při druhé jízdě jsem zastavil na světlech a auto chcíplo. A už nešlo nastartovat. Super zážitek na křižovatce na Černém Mostě :( . Vůbec jsem nevěděl co se děje, tak jsem zkusil postupně vyndat a zandat pojistky. A auto naskočilo. Dojel jsem cca 50 km, zastavil jsem a opět chcíplo. Proces jsem opakoval a zavolal kamarádovi, jestli neví co by to mohlo být. Prý se to stává, že odejde řídící jednotka. Tak mi z vrakoviště sehnal jinou, namontoval a rok jsem jezdil absolutně bez problémů.
Bohužel po roce se včera stalo to samé, kamarád vyměnil opět jednotku, ale dnes opět chcípla.
Co jsem vypozoroval - auto chcípne jen když stojím, nebo se chci rozjet a potom už nejde nastartovat. Po vyndání a zandání pojistek auto jede, ale zase jen nějaký čas.
Prosím poradili by jste mi ? V Toyotě na mě koukali , jako kdybych si to vymýšlel. Tak jsem tam auto nenechal.
Nebo jestli by se někdo na to mrknul.
Díky moc
Petr


Vrátit se na “120 + 150”



Kdo je online

Uživatelé prohlížející si toto fórum: Nejsou tu žádní registrovaní uživatelé a 1 host